5 posts in this topic

Кто знает в чём может быть проблема у меня на одном хостинге авторизация работает после неё в личный кабинет перекидывает а на другом просто бесконечная загрузка идёт

Кто знает как решить эту проблему подскажите буду очень благодарен

Скрин

Заметка от DEST , создано

Это не скриптинг, вопросы по сайтам задаем в специализирующийся на этом раздел.

Share this post


Link to post
Share on other sites
18 минут назад, fulword сказал:

а на другом просто бесконечная загрузка идёт

На каком "Другом"? Скиньте ссылку или название. Я надеюсь, он не бесплатный? 

Share this post


Link to post
Share on other sites

DEST  Тот на котором работает называется 000webhostapp а на котором не работает он называется hostenko

 

Edited by fulword

Share this post


Link to post
Share on other sites

@fulword если на одном хостинге работает, а на другом нет - пишите своему хостеру в техподдержку. Возможно, проблемы с версиями PHP или с еще чем-нибудь. 

Share this post


Link to post
Share on other sites

DEST  Я тоже думаю что с PHP но это не точно, но сейчас попытаюсь сделать

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • sweet
      By sweet
      Хелп,при компиле выдает ошибку C:\Users\PC\Desktop\pawno\pawno\include\objects.inc(1104) : error 029: invalid expression, assumed zero
      Сама строка в которой ошибка:    {-2032.7073,-73.8643,35.2484, -2006.3911,-52.6238,35.2704},
      Закройте тему,проблема решилась сама по себе