Рекомендованные сообщения



4 posts in this topic

Всем привет, помогите мне пожалуйста с такой проблеммой я еще не разу не сталкивался, может кто то из вас сталкивался с такой проблеммой.

При компиляции мода SAMP/CRMP запускается клиент самп, и сразу заходит на сервер при этом мод не компилируется, как обычно окошко долно зависнуть а оно даже не зависает.

Выручайте рубят:))

Share this post


Link to post
Share on other sites

pawn скачай с офф сайта и радуйся

Share this post


Link to post
Share on other sites

@MuhammadPawn Ссылку можно?

Share this post


Link to post
Share on other sites

@FENRIS - Game Channel тебе старый акк сносить, будешь с этого сидеть? 

А если по теме, то компилируй, используя "значки" в самой программе, а не посредством F5 или F6. Возможно, эти клавиши у тебя забиндены. Ну а если все так и останется, то, как посоветовали ранее, проблема с прогой.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Nikita_Kuznetsov
      By Nikita_Kuznetsov
      Нужен срочно человек который сможет разблокировать все файлы из сборки мода.
      Сборка от KING RP
    • Nikita_Kuznetsov
      By Nikita_Kuznetsov
      Ребят у меня возникла такая проблемка.
      Взял мод под основу KING RP.
      Скачал с ютуба.
       
      Проблема такова.
      Когда мы с другом находимся далеко друг от друга,
      у нас нечего не происходит.
      А когда мы сближаемся у меня просто выключается сам мод, а не сервер.
      Тупо сервер включён но в мультиплеере он не работает.
      И  это всё из за того что мы с другом близко находились в игре.
      а когда далеко друг от друга то всё спокойно.
      ПОЧЕМУ ТАК? Кто может помочь с данной проблемой?