Sign in to follow this  
Followers 0
Алексей Сложенкин

Помогите, проблема со скриптами

Рекомендованные сообщения



Не найдено.

3 posts in this topic

Здравствуйте. Помогите пожалуйста, у меня проблема. Добавил скрипты, всё сделал, в server.cfg прописал, но когда захожу на сервер ввожу команду команда не работает. Один скриптинг когда захожу на сервер в чате сразу пишет: 
Когда ввожу команду она не работает, ничего не пишет.

Screenshot_1.jpg.6c72585dab7fe70cea0eeeb5f037702f.jpg

Заметка от Jawn , создано

3.5. Перед созданием темы убедитесь в правильности выбранного вами раздела. 

Устное предупреждение.

Share this post


Link to post
Share on other sites

АВТОМАТИЧЕСКИ СФОРМИРОВАННОЕ СООБЩЕНИЕ:

Данная тема была перемещена модерацией или администрацией портала PAWNO-RUS.RU! 

Перемещена из: "ID's > Скриптинг PAWN > CR:MP"

Перемещена в: "Скриптинг PAWN > Вопросы / проблемы по скриптингу"

 

С уважением, ваш Бот! 

Если вы НЕ согласны с переносом данной темы в раздел "Скриптинг PAWN > Вопросы / проблемы по скриптингу", пожалуйтесь на это сообщение в жалобе указав причины вашего недовольства. Спасибо. 

 

Share this post


Link to post
Share on other sites

Я не понял вот это: "Один скриптинг когда захожу на сервер в чате сразу пишет:", попробуй перенести скрипт в свой мод.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.